Les Arpenteurs Fous

Sargeras - Horde
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 J'ai pas de moule en ce moment -_-

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: J'ai pas de moule en ce moment -_-   Sam 20 Mai - 8:38

Alors par quoi commencé mhh :
- mon pc a freezé mercredi aprem apres plusieurs manip sur " l'acceleration video et les couleurs confondus ( bureau , clic droit => parametre=> resolution un truc comme ca => avancé => depannage ) ".
Donc je voudrais savoir si c'est mon proc qui a grillé ( a 75 % sur car je jouais a un jeu a ce moment medieval total war oO ) ou un autre composant ?
- mes probs de décos sont toujours malgré tout ce j'ai fait lol! lol!

Bon voila un topo de ma situation, je sais pas si j'achete un autre p 4 ( j'avait un p4 2.2 ghz depuis presque 6 ans ^^ ) en occase en attendant une reponse pour l'amd que mon père m'avait offert mais qui avait un défaut de fabrication Crying or Very sad ( athlon 3500 + ) lol. affraid
Je viens vous tient au courant dés que ca avancera salut
Revenir en haut Aller en bas
Borzagh
Retraité
Retraité
avatar

Nombre de messages : 383
Localisation : Pfffutt !! (=camouflé !)

MessageSujet: Re: J'ai pas de moule en ce moment -_-   Sam 20 Mai - 12:18

Arf... Décidément, notre ami Trak n'a pas de bol. Fichue informatique Mad
En tout cas, une chose est sûre, c'est un homme de goût (il joue au faramineux Medieval Total War !!) cheers
Good luck rambo

_________________
-C'est Bobo l'plus beau !-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/oscurantis/
 
J'ai pas de moule en ce moment -_-
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Arpenteurs Fous :: Le causoir des Arpenteurs :: Général-
Sauter vers: